Symptoms
- There are more servers than the license allows in 360 Monitoring
- The number of servers is supposed to be lower in general
Cause
The same server got added twice because of multiple agent installation attempts.
Note: For example, servers were added both via the Plesk UI and CLI.
Resolution
- Go to 360 Monitoring > Servers (next to Dashboard)
-
Click the "remove server" link under the inactive duplicated server (marked as "offline"):